Update LSMinimumSystemVersion. GrowlHelperApp requires 10.4 now.
authorPeter Hosey <hg@boredzo.org>
Sat Jul 04 06:25:56 2009 -0700 (2009-07-04)
changeset 423289fe0aa56dd8
parent 4231 0b99b7b82529
child 4233 565aff58392f
Update LSMinimumSystemVersion. GrowlHelperApp requires 10.4 now.
Core/Resources/GrowlHelperApp-Info.plist
     1.1 --- a/Core/Resources/GrowlHelperApp-Info.plist	Thu Jul 02 16:16:31 2009 -0700
     1.2 +++ b/Core/Resources/GrowlHelperApp-Info.plist	Sat Jul 04 06:25:56 2009 -0700
     1.3 @@ -74,7 +74,7 @@
     1.4  	<key>CFBundleVersion</key>
     1.5  	<string>1.1.6b1</string>
     1.6  	<key>LSMinimumSystemVersion</key>
     1.7 -	<string>10.3.0</string>
     1.8 +	<string>10.4.0</string>
     1.9  	<key>LSUIElement</key>
    1.10  	<integer>1</integer>
    1.11  	<key>NSAppleScriptEnabled</key>